• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Fallo motor!!!


rgg

Well-Known Member
28 Jul 2019
369
254
63
38
#21
Esto me parece denigrante. Yo aquí pidiendo ayuda con la moto estropeada y el hilo se va a la mierd*.

Puedo decir que ya la moto no ha vuelto a arrancar y la he tenido que llevar al taller.
Lo logico de pensar es que sea la lambda que este sucia, mal puesta o dañada..O que no estuviera bien puesto el escape y pierda..
Pero muchas veces la lógica se va al garete con las maquinas
Quiza has tenido la mala suerte de que se ha estropeado otra cosa y lo Achacas al cambio
O lambda o bujia espero que sea

Suerte compi!
 

Xantio

Well-Known Member
16 Dic 2013
483
250
63
37
Sevilla
#23
Pues al final era la bujía!!!

Pero me preocupa, pues hace 2500 km le cambiaron en el taller la culata entera y pusieron bujía nueva. Y esta nueva ha salido jodida y negra.

El mecánico me ha dicho que si solo he estado con ella por ciudad. Y efectivamente, en estos 2500 km no la he pasado de 6000 rpm apenas, pues llevaba el kit de arrastre en las últimas.

En una semana sacaré la bujía a ver como está
 

Polmedo54

Active Member
17 Jul 2017
171
34
28
20
Valladolid, España
#24
Pues al final era la bujía!!!

Pero me preocupa, pues hace 2500 km le cambiaron en el taller la culata entera y pusieron bujía nueva. Y esta nueva ha salido jodida y negra.

El mecánico me ha dicho que si solo he estado con ella por ciudad. Y efectivamente, en estos 2500 km no la he pasado de 6000 rpm apenas, pues llevaba el kit de arrastre en las últimas.

En una semana sacaré la bujía a ver como está
ostia y porque te pusieron culata nueva?¿ que llevo el mismo motor jajajjajaja
si te sirve como consuelo mi bujía salio mas negra que los huevos de un grillo y funcionaba perfectamente solo la costaba un poco arrancar en frió y ya aunque bueno la mía es carburación.
 

falconwar

Active Member
13 Feb 2019
460
237
43
Madrid
#25
¿Salió negra seca o negra "pegajosa"? Si es lo segundo, es que puede quemar algo de aceite. Conviene revisar el nivel cada 1000 y, en tu caso, yo lo haría cada 500.
 

Xantio

Well-Known Member
16 Dic 2013
483
250
63
37
Sevilla
#26
ostia y porque te pusieron culata nueva?¿ que llevo el mismo motor jajajjajaja
si te sirve como consuelo mi bujía salio mas negra que los huevos de un grillo y funcionaba perfectamente solo la costaba un poco arrancar en frió y ya aunque bueno la mía es carburación.
Que tienes la GPR? Prima hermana de la mía. Pues se la cambié porque la moto es de 2012 y tiene 80.000 km, y se partió una válvula y rajó ligeramente por dentro la culata. Posiblemente por culpa de no hacerle el segundo reglaje de válvulas a tiempo.

Yo tengo que comprobar varias cosas, como el cable de la bujía, la bobina de alta, el inyector, la sonda lambda, porque creo que algo hace que termine petando la bujía.
 

Xantio

Well-Known Member
16 Dic 2013
483
250
63
37
Sevilla
#27
¿Salió negra seca o negra "pegajosa"? Si es lo segundo, es que puede quemar algo de aceite. Conviene revisar el nivel cada 1000 y, en tu caso, yo lo haría cada 500.

La mía negra seca. Y el motor se calentaba mucho y muy rápido, con el ventilador encendido siempre. Posiblemente según el mecánico por mezcla gorda o falta de buena chispa.
 

manumanux

Active Member
18 Abr 2019
420
204
43
55
#29
Que tienes la GPR? Prima hermana de la mía. Pues se la cambié porque la moto es de 2012 y tiene 80.000 km, y se partió una válvula y rajó ligeramente por dentro la culata. Posiblemente por culpa de no hacerle el segundo reglaje de válvulas a tiempo.

Yo tengo que comprobar varias cosas, como el cable de la bujía, la bobina de alta, el inyector, la sonda lambda, porque creo que algo hace que termine petando la bujía.
Deberías de pasarte a Hyosung!
 

Atomix

Well-Known Member
7 Feb 2019
652
367
63
44
#37
Si antes andaba y al cambiar enchufes no anda, la lógica dice que lo primero es revisar y limpiar con alcohol isopropílico aka limpia contactos cada conector. Esperemos que no se te haya desconfigurado-estropeado la ECU porque entonces...
 

Polmedo54

Active Member
17 Jul 2017
171
34
28
20
Valladolid, España
#40
Que tienes la GPR? Prima hermana de la mía. Pues se la cambié porque la moto es de 2012 y tiene 80.000 km, y se partió una válvula y rajó ligeramente por dentro la culata. Posiblemente por culpa de no hacerle el segundo reglaje de válvulas a tiempo.

Yo tengo que comprobar varias cosas, como el cable de la bujía, la bobina de alta, el inyector, la sonda lambda, porque creo que algo hace que termine petando la bujía.
si si gpr 125 4t prima hermana de la tuya jajaja
joe que putada lo de la valvula y adios la culata, con un polimetro descargate el manual de taller y vas haciendo las comprobaciones que te marca, por lo menos derbi lo tiene mas o menos de esa forma
 

Arriba Pie