• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Buenas! Recientemente compre una Daelim Daystar del 2005, pase la itv perfectamente pero...


Bobis

New Member
15 Jun 2020
103
52
0
37
#21
Aunque tu y yo hablamos por teléfono, por si alguna vez alguien lee esto xq tiene el mismo problema.
Pensamos en problemas eléctricos (CDI defectuoso para empezar por algo) y yo sigo convencido de que ese carburador está muerto jajajaja
Sigo ahí para cualquier cosa :p
Un Saludo.
 

Darwinnite

New Member
5 Jun 2020
15
7
1
33
#23
Bueno problema de CDI descartado, monte el otro que compre y la moto funciona igual.

Mañana la dejo en el taller para que miren si dejaron algo mal en el carburador o de carburación
 

Darwinnite

New Member
5 Jun 2020
15
7
1
33
#24
Actualizo:

Bueno todo este tiempo la moto en el mismo taller.

Hemos cambiado el grifo de gasolina, vaciado el deposito y vuelto a llenar.
cambiadas las mangueras de gasolina, puesto un filtro de gasolina antes del carburador.

Hoy fui a probarla después de 2 semanas para que me mirasen la moto.

Total que la primera vuelta unos 500 metros pasaba de 8000 9000 bien.
al rato la moto se a parado ella solita y para arrancarla e tenido que tirar de estarter y puño y me a costado arrancarla.
La moto suelta petardazos sobretodo cuando retiene. y otra vez volvemos a fallar al llegar a 6000 y 8000 vueltas.

Y bueno tras todo esto me encuentro con que me dicen en el taller que tengo que hacer una limpieza al deposito que ellos no me hacen.
Que pregunte en algún sitio como se hace o que mande barnizarlo por dentro en una carrocería.

Ahora mismo y después de prácticamente 2 meses sin moto. con toda esta lista de reparaciones.

CDI
Bujía,
pipa
llave de paso.
cambio de deposito de segunda mano, en muy buen estado sin oxidos a simple vista exterior o internamente.
Limpieza de carburador
mangueras de gasolina
filtro añadido para gasolina.
kit de arrastre nuevo.

y ya pensando en quitarla incluso a piezas o entera.

Alguien me da algún consejo?
 

Darwinnite

New Member
5 Jun 2020
15
7
1
33
#26
me cobraron 100 euros por limpiar y carburar y puede que mañana tenga que llevarme la moto de ese taller sin saber si esta bien carburada o que la pasa realmente. un desastre...
 

LeDrof

Well-Known Member
16 May 2019
987
787
93
Tarragona
125cc.foroactivo.com
#27
Me da que no tienen puta idea de cómo solucionarlo, porque si fuera tema de limpiar deposito, cualquier taller lo puede hacer, o darle protector interior (que cualquier taller tiene contactos de carroceros para hacerlo, lo subcontratan y a tí te lo cobran con su buen margen de ganancia). Así que asumo que les da miedo hacer lo del depósito y siga teniendo problemas, por lo que evidentemente no cobren ese trabajo, y ellos si tengan que pagar al carrocero.
 
Last edited:
Gustó a: Atomix and Renko

Atomix

Well-Known Member
7 Feb 2019
740
429
63
45
#28
¿Has mirado si el depósito por dentro está oxidado? suele pasar en motos con esos años...
Si está oxidado ya puedes limpiar y carburar miles de veces que el óxido te va a taponar los chiclés al poco y vuelta a empezar. Yo a la mía antes de tocar carburadores, le pulí el tanque y le apliqué epoxi para que no volviese a dar más problemas...
 

Darwinnite

New Member
5 Jun 2020
15
7
1
33
#29
Hoy saque la moto del taller, compre un carburador de la misma moto que compre el deposito y se lo monte yo en el garaje.

y la moto anda ahora perfectamente, pasando de las 10.000 sin problemas ni un tirón y sin apenas notar nada en los escapes.

el deposito no le visto oxidado en ningún momento.
 

rgg

Well-Known Member
28 Jul 2019
594
387
63
#31
Si esque os empeñais en andar en unos cacharros.. carburadores en la epoca de la inyección ajajajajj
Era bromuro, me alegro de que ya ande, hombre
 

Darwinnite

New Member
5 Jun 2020
15
7
1
33
#32
Que tal señores!.

Bueno tengo unas dudas,

A)
Arranco la moto.... cierro el garaje... me pongo el casco guantes etc.

total que me siento aprieto el embrague meto la primera y la moto pega un tirón hacia delante aunque no se llega a parar.

Después ya no noto nada raro.

B)
El marcador del cuentakilómetros parece una discoteca parpadeando la ostia aunque solo a ralenti. en marcha va perfecto.

C)La moto tiene como un ruido de cama vieja al rodar con el motor parado ñiki ñiki al girar las ruedas rodamiento?

D)Con el cable del estarter bien tensado, cuando arranco con el tirado si esta muy arriba la palomilla de donde tira ( la que sube ) para que arranque mejor en frio la moto tiende a calarse tengo que ajustar manualmente un poco mas atras para que no pase.
Arranca sobre 1100 vueltas y hasta que no andas un poco con ella, ya con el estarter cerrado no se pone a las 1400 vueltas que es cuando ya anda como un reloj la moto.

un saludo y gracias.
 

LeDrof

Well-Known Member
16 May 2019
987
787
93
Tarragona
125cc.foroactivo.com
#33
Mi quiniela:

A) Embrague mal ajustado (poco tenso seguramente), con lo que sigue rozando levemente a pesar de accionar la maneta, así que se sacude al engranar la marcha y entonces empieza a patinar y listo (si no se soluciona va a provocar desgaste prematuro del embrague). Probaría a tensarlo un poco de la maneta.

B) Problema con el alternador/regulador/conexionado de la batería, que cuando gana recoluciones entrega más energía al sistema y deja de hacer el tonto.

C) Discos de freno/pastillas sucios (darle con limpiafrenos) o falta de lubricación en los anclajes de los amortiguadores (limpiar barra del amortiguador trasero y horquillas delanteras + engrasar levemente + lubricar anclajes del amortiguador trasero al chasis y al basculante). Luego nos cuentas si ha servido.

D) Tu mismo has dado con la solución, que es darle sólo la estrangulación que necesita, ni más (se debe ahogar) ni menos (tarda en calentar). Supongo que debe haber forma de regular un poco la maneta para que estrangule menos al accionarla a fondo, ahí no te puedo decir, que sólo he usado el starter en coches, nunca en motos, y lo hacía de oído (a tope sólo al dar arranque, en seguida bajar a la mitad, y quitar del todo a los 20-30 segundos de circular).

Saludos y suerte con estos "problemillas".
 
Gustó a: Dcalderin

Darwinnite

New Member
5 Jun 2020
15
7
1
33
#34
Mi quiniela:

A) Embrague mal ajustado (poco tenso seguramente), con lo que sigue rozando levemente a pesar de accionar la maneta, así que se sacude al engranar la marcha y entonces empieza a patinar y listo (si no se soluciona va a provocar desgaste prematuro del embrague). Probaría a tensarlo un poco de la maneta.

B) Problema con el alternador/regulador/conexionado de la batería, que cuando gana recoluciones entrega más energía al sistema y deja de hacer el tonto.

C) Discos de freno/pastillas sucios (darle con limpiafrenos) o falta de lubricación en los anclajes de los amortiguadores (limpiar barra del amortiguador trasero y horquillas delanteras + engrasar levemente + lubricar anclajes del amortiguador trasero al chasis y al basculante). Luego nos cuentas si ha servido.

D) Tu mismo has dado con la solución, que es darle sólo la estrangulación que necesita, ni más (se debe ahogar) ni menos (tarda en calentar). Supongo que debe haber forma de regular un poco la maneta para que estrangule menos al accionarla a fondo, ahí no te puedo decir, que sólo he usado el starter en coches, nunca en motos, y lo hacía de oído (a tope sólo al dar arranque, en seguida bajar a la mitad, y quitar del todo a los 20-30 segundos de circular).

Saludos y suerte con estos "problemillas".
Que rapido! gracias.

Mañana me pongo con ello.
 

Arriba Pie