Patina embrague o algo chungo

pepelui

New Member
Resulta que tengo una Roadwin de carburacion de 2005, que es algo porculera. Ultimamente a 6000 vueltas parece como que el motor no tire, hace ruido como de acelerar pero la moto pierde fuerza. Apenas da pasado entonces de 6000 vueltas a duras penas y luego a veces va como a tirones. Tambien me paso en algunas cuestas llegando a 6000 vueltas que el motor hace ruido de revoluciones pero es como si la moto se quedara sin la mitad de fuerza... otras veces como hoy ademas empieza a ir a tirones.

teneis idea de por donde pueden ir los tiros? estoy a un pelo de mandarla al puto desguace y comprar una nueva.
 

raizenenmoto

Well-Known Member
Resulta que tengo una Roadwin de carburacion de 2005, que es algo porculera. Ultimamente a 6000 vueltas parece como que el motor no tire, hace ruido como de acelerar pero la moto pierde fuerza. Apenas da pasado entonces de 6000 vueltas a duras penas y luego a veces va como a tirones. Tambien me paso en algunas cuestas llegando a 6000 vueltas que el motor hace ruido de revoluciones pero es como si la moto se quedara sin la mitad de fuerza... otras veces como hoy ademas empieza a ir a tirones.

teneis idea de por donde pueden ir los tiros? estoy a un pelo de mandarla al puto desguace y comprar una nueva.
Pues sí, tiene pinta de embrague, cuando fue la última vez que le cambiaste los discos? Te dan olor a embrague quemado cuando pasa eso?
No creo que sea nada grave y si los cambias tendrás moto para unos cuantos años más ;)
 

pepelui

New Member
Pues sí, tiene pinta de embrague, cuando fue la última vez que le cambiaste los discos? Te dan olor a embrague quemado cuando pasa eso?
No creo que sea nada grave y si los cambias tendrás moto para unos cuantos años más ;)
Muchas gracias, la moto tiene solo 10.000 km... que parecen reales viendo el motor, el tubo de escape, etc... el anterior dueño era un animal de bellota eso si. No se... si a veces huele un poco raro si. Pero no gran cosa... por otro lado, las marchas van duras, a pesar de llevar un buen aceite... y cuando pones el punto muerto... si oyes la moto sin el casco... hace como un clo clo muy leve como si quisiera engranar. De hecho mas de una vez me salto el punto puerto en parado. Es que si voy al mecanico voy a tiro fijo por lo menos sino me marean el cabolo cosa mala y la moto sigue igual.. que esta asi desde que la compre joder.
 

cafe-tera

Active Member
Hola, un embrague dura segun el uso que se le de y lo bien que se le mantenga, yo he visto fundir el de un camion en 5 minutos. Creo que tu moto tiene cuentarrevoluciones no?. Si es asi lo que sucede cuando patina el embrague es que este no puede soportar el par de torsion del motor o la resistencia de las ruedas a girar y patina, entonces el motor se revoluciona pero no se traduce en potencia que llegue a las ruedas. Por ejemplo vas en llano a 6.000 rpm en quinta a 70, parece que la moto va bien, pero entras en una cuesta arriba y aceleras para que mantenga la velocidad, entonces el motor empieza a subir de revoluciones, mas cuanto mas aceleres, pero la moto sigue a 70. Si tu moto cambia de sonido, pero no se revoluciona mas entonces el embrague no patina, podria ser ahogo de carburacion si el sonido es un booo ronco. Si confirmas que te esta patinando el embrague destensale un poco el cable, la maneta tiene que tener 5 o 10 milimetros de recorrido muerto ( medidos en la punta de la maneta). Si esta demasiado tenso el embrague puede patinar. Si el cambio te va duro puede ser que tengas algun disco doblado o que se haya proyectado material del ferodo a un disco metalico.
 

pepelui

New Member
Pues gracias mil; a ver si me lo miran entonces. Lo que hace es que hacia las 6000 vueltas es como si siguiera acelerando pero sin fuerza apenas. A veces me pasaba antes de cambiar aceite que le saltaba la quinta sola y luego entraba ella sola otra vez. En este caso no sube de revoluciones... de hecho le cuesta y apenas llega a 80, cuando la moto en estado normal los 80 los coge bastante facil y sube hasta los 100... no suelo pasarla de ahi a ya 9000 vueltas. Hoy por ejemplo cuanto mas le apretaba y al soltar iba a tirones ademas. Acelerando tambien... y ya te digo... apenas subia ya mas de vueltas y le costaba un huevo llegar a 7000.... a saltos. Ah y no, no cambia de sonido, es mas o menos el mismo, con la salvedad que claro... notas que va revolucionado pero sin fuerza real.

me tiene pinta entonces de cambiar los discos de embrague imagino no?

Ah el embrague ya se lo tensaron hace unas semanas y sigue igual... mas o menos lo mismo que destensado. No volvio a saltar la quinta pero hace esto.
 
Last edited:

pepelui

New Member
La segunda es tan corta en esta moto que apenas se puede estirar nada... en tercera si sube de revoluciones, no parece tener problema o no se lo noto. Lo que le pasaba era eso... ibas en quinta y de repente parecia que se quedaba en punto muerto super revolucionada y entraba otra vez la quinta... el punto muerto le salta a veces... las marchas se ponen duras en caliente y cuesta cambiar (ahora menos con este aceite) y ultimamente esto: subiendo en tercera o cuarta de repente notas que la moto hace ruido el motor pero no empuja apenas... hoy en quinta eso... ni apenas daba pasado de 6000 vueltas. El motor sin fuerza a apenas llegando a 80. Luego si seguias acelerando empezaba a meter tirones. Un desastre, macho.
 

pepelui

New Member
en la manerta? ya lo tensaron cuando saltaba la quinta y sigo igual mas o menos... otras cagadas pero siempre lo mismo.
 

raizenenmoto

Well-Known Member
en la manerta? ya lo tensaron cuando saltaba la quinta y sigo igual mas o menos... otras cagadas pero siempre lo mismo.
No se trata de tensar ya que sería como accionar el embrague, es destensarlo (dejarlo más flojo) para que el embrague esté en su máxima posición de fricción.
Si ves que la maneta no da más de sí porque no tengas recorrido lo que puedes hacer es enroscarla bien (tensarla) y en la parte de abajo donde está el motor con sus dos tuercas, destensarla hasta dejar ese juego necesario para que funcione correctamente (mirate el manual para saber cuanto es).
Pues si que han durado poco esos discos de embrague, si es eso, la mía tiene más de 12.000km y no noto nada de embrague, incluso diría que le falta un remache de la corona de embrague y funciona perfectamente :cuñaooo:
Tengo pendiente mirarlo si de verdad es de allí antes de comprar una corona nueva ya que no es barata y me da palo porque este fin de semana le hice el cambio de aceite y limpieza de filtros... Esperaré a que me llegue de china un dado de castillo para quitar el centrífugo y mirarlo bien.
 

pepelui

New Member
Si pero ya te digo, con la maneta destensada saltaba la quinta a veces en marcha y volvia a entrar sola... al tensarla no... pero siguen otros males endemicos... como este de saltar el punto muerto, que ya lo hacia antes... y ahora eso; no salta la marcha pero de repente te quedas con apenas tracción le cuesta subir de vueltas y va a tirones ya a 6000. Lo hace subiendo también por ejemplo un poco alta de vueltas. Igual que en quinta, que de repente eso; la moto notas que queda sin fuerza, le cuesta subir de vueltas y empieza a ir a tirones... aparte de que el cambio se vuelve duro.

Fui ahora a un mecanico old school, de los que inspiran confianza y me dijo que hay que cambiar todo el kit de embrague (unos 100 euros, que no es mucho) ya que le huele a eso casi fijo. Es que el anterior dueño con decirme que alguna vez reduciendo bloqueo la rueda de atras, ya me dijo todo... un animal de bellota.

Y a saber el aceite que tenia... porque incluso cuando me lo cambiaron al ponerla a punto me pusieron poco menos que agua... con el motul semi sintetico, la moto cambio mucho en vibraciones, sonido,etc... y el cambio parecia mejorar un poco. Lo noto también en cuestas alguna vez que revoluciona pero no tracciona en proporcion. Y eso duraba un rato. Hoy directamente iba medio muerta a partir de 6000 vueltas, apenas daba subido de ahi e iba a tirones y se notaba que no estaba traccionando debidamente.

A la moto le cambiamos la bobina que se apagaba en caliente, la bujia que no era de su medida y el capuchon que estaba oxidado por dentro. Luego un buen aceite... pero el mal este sigue ahi de diferentes formas.

No creo que las Daelim sean malas motos, esta anda bien, tampoco vibra tanto y menos con este aceite. Le cambié los neumaticos por unos bridgestone delante y unos kenda atras. Y bueno, si le aciertan cambiando el kit del embrague, pues bueno... sino es que la largo directamente al desguace. Y digo que no creo que sean malas, porque lo que creo más bien es que hay mucho animal encima de una moto... que no las tratan bien.
 
Last edited:

cafe-tera

Active Member
Bueno, a ver si con el embrague lo arreglas, si no es asi y te saltan las marchas igual tienes machacado el tambor del cambio. Suerte
 

pepelui

New Member
Tiene todos los sintomas de embrague gastado. De momento le va cambiar todo el kit del embrague por 100 pavos, que no es mucho... el otro mecanico todo lo que hizo fué tensar de mas la maneta... vaya solución
 
Arriba