Rieju Century 125


pulporevuelto

New Member
Pues mira, no quiero generalizar, pero a mi la Century no me dió ningún problema grave. De hecho tuve un accidente con ella y salvo tonterías, el resto perfecta. Sin embargo, un colega se compró la mondial al poco de comprarme yo la Century y ha sido un cúmulo de problemas. Así que recuerde: se le apagaba y no arrancaba, el claxon dejo de funcionar, los tornillos del portamatriculas se le caían (tuvo que cambiar el portamatriculas por el de la Rieju :roto2rie:) y que le entraba humedad en el cuadro o algo así. Tengo con él la coña de, al verlo, preguntarle directamente "cuál es la última de la mondial".

Otro tema es el de los repuestos, que aquí en BCN no sé quién lo lleva, pero le tardaron como un mes en traerle un retrovisor (se la tiraron y le partió). Aunque creo que esto es más del taller al que la lleva, que le toman el pelo.

No quiero decir que sean todas igual de malas, además hablamos de modelos 2018. Sin embargo, creo que hay que separar marca y taller, porque al final la garantía la tienes y te la ha de ofrecer la tienda dónde la compraste. En este caso el taller estará atado a lo que le diga Rieju, pero si Rieju aún no lo ha solventado, en mi opinión, es el taller/tienda quién debe darte soluciones y ofrecerte una de sustitución por ejemplo.
Mil gracias Smora por tu opinión, me sirve muchísimo y me convence de la decisión que tomé, además acabo de recibir un email de Atención al cliente de Rieju (que por cierto están respondiendo muy bien en tiempo y forma) diciendo que ya tienen las centralitas y la semana que viene las envian...
1618994337684.png
 

Adjuntos

drojog

Member
Yo tendría un poco de paciencia, estais pagando el pato de haber comprado supongo que las primeras Euro5, no? Yo he visto mas de una Century con el marcador empañado, de hace un par de años calculo que serían. Eso seguramente lo hayan solucionado, pero ya se sabe, las primeras series de moto o coche nuevo...
 

smora

Well-Known Member
En Macbor dos veces que dejé la moto por temás de garantía me dejaron moto de sustitución, creía que era lo normal >.<
Pues para que te hagas una idea, a mi con la BMW de 300cc no me la dejan la de sustitución. Me dejan una como de prueba para tenerla un par de horas, pero no para llevármela a casa o al curro. Ya veremos con la 850, pero es algo que me toca los huevos muchísimo porque el taller me pilla a tomar por el culo y encima en dirección opuesta a donde vivo o voy a trabajar, por lo que si paso por la zona ha de ser expresamente para ir a verlos y no son capaces de dejarme una moto mientras le hacen el mantenimiento (que me pueda ir al curro o ir a casa y al día siguiente volver a recogerla).

En el taller donde llevaba la Yamaha (y que llevaré mis bmw salvo para mantenimientos o cosas más serías por la franquicia del seguro), siempre me han dejado una scooter como moto de sustitución si la pedía. Son suyas, viejas y echas polvo, pero las tienen ahí para eso y no ponen pegas. Sin embargo, otros dos talleres de mi zona, que conozco porque llevan sus motos mis colegas, tampoco les dejan moto de sustitución (solo a aquellos que tienen el honda plus).

Y sinceramente, es un valor añadido y fideliza al cliente a ese taller. Referente al de BMW, el trato es exquisito, pero me jode tanto lo de tener que pedir que me vengan a buscar que estoy valorando ir a otro que me quede más cerca y a pastar.

Volviendo a la Rieju, me alegro de que ya tengan una previsión. Estoy con el usuario de que habéis pagado el pato de nuevo modelo Euro5, ya lo dicen que las primeras hornadas hay que pulirlas.
 

w4rgo

New Member
Buenas,

La acabo dejar en el mecanico para pasar la primera revision , le he comentado lo que me ha pasado ademas de lo que se habla en este foro, va a ponerse en contacto con Rieju.

Ademas le he preguntado si la moto tenía alguna limitación y me ha dicho que probablemente tiene menos potencia por la normativa Euro 5. No se si existira alguna manera de deslimitarla de manera reversible.
 

Harpo

New Member
Hola de nuevo. Esta mañana ha llegado la centralita nueva y ya puedo pasar a recogerla. Dicen que ya la han montado y que funciona. Se les ha olvidado hacer la revisión de los 500 km, será que en dos semanas que han tenido la moto, no les ha dado tiempo... Así que hasta el sábado no puedo ir a por ella. Me cobran 81 € por la revisión, aceite, filtro de aceite, engrase de cadena y niveles.
Espero que empiecen a entregaros a todos vuestras Century ya arregladas, y que a partir de ahora podamos disfrutar de la motocicleta.
Un saludo, y suerte para todos !!
 

NachoAC

New Member
Hola a todos, perdonad que no haya puesto nada pero no me queda un minuto en el día. La mía de momento parece que va bien, ya le he hecho otros 200 km y de momento responde. Me llamaron de Rieju a ver qué tal iba, me comentaron que el fallo que habían detectado era que un diodo de la centralita se soltaba por las vibraciones. No obstante el rodaje se lo estoy haciendo por ciudad y alguna carretera cercana. Esperemos que vaya todo bien, porque con la subida de 500 pavos que le dieron es para que vaya de lujo. Saludos y seguiré contando.
 

NachoAC

New Member
La verdad que viendo las fechas no termino de estar seguro que me dieran una centralita modificada, aunque en el concesionario me dicen que sí (la recogí a primeros/mediados de mes) , pero de momento sin problemas, tampoco he podido hacer demasiados kilómetros. Tira bien, en 6 y a unas 7000 vueltas, por no forzar a 90 sin problemas. En fin, tocaremos madera. Saludos a todos
 

w4rgo

New Member
Me ha vuelto a pasar, la he sacado de la revision he dado un par de vueltas y me empezo a andar a tirones encendiendo y apagando luz de cruze. Ya esta Rieju avisado espero que me manden la pieza pronto.
 

NachoAC

New Member
Me ha vuelto a pasar, la he sacado de la revision he dado un par de vueltas y me empezo a andar a tirones encendiendo y apagando luz de cruze. Ya esta Rieju avisado espero que me manden la pieza pronto.
Lo de la luz es lo que delata, es el fallo de centralita. Espero que te lo arreglen pronto, lo que decía, la suben 500 pavos y meten la pata, te cabrea bastante la verdad. Ánimo y paciencia
 

Harpo

New Member
Hola a todos. Yo ya he hecho unos 100 km, y de momento no da fallos, pero no me atrevo a alejarme mucho, ya que la mía empezó a fallar a los 500 km. Si no digo nada a través de este foro, es que todo va bien. Sigo cruzando los dedos...
 

pulporevuelto

New Member
Hola a todos.
Ayer me llamaron del taller para ir a recogerla, la han tenido probando y me confirmaron que ya va perfecta. La recogí y le hice unos 30km y aparentemente todo bien por ahora. Espero siga así...Como Harpo, si no pongo nada es que todo va bien...
 

raizenenmoto

Well-Known Member
Me alegro por vosotros, es un quebradero de cabeza cuando pasa algo así, en la mía alguna vez se encendía el testico de fallo EFI y me cambiaron sonda lambda y filtro de aire porque tenía una grieta en la tobera (era de las primeras versiones) y hace después le cambié la bujía por una nueva y bien calibrada y desde entonces perfecta.
Que las disfrutéis ;)
 

CenAni

New Member
Buenas, para los que tienen la Century 18/20: Como uno de los principales problemas de este modelo és el freno trasero el mecánico me anuló el sistema de CBS (conectó la maneta directamente con el freno delantero y el pedal directo con el trasero). Así que después de 1 año no puedo estar más contento, los dos frenos tienen más potencia y un mejor tacto, y no ha vuelto a entrar aire al circuito
 

raizenenmoto

Well-Known Member
Buenas, para los que tienen la Century 18/20: Como uno de los principales problemas de este modelo és el freno trasero el mecánico me anuló el sistema de CBS (conectó la maneta directamente con el freno delantero y el pedal directo con el trasero). Así que después de 1 año no puedo estar más contento, los dos frenos tienen más potencia y un mejor tacto, y no ha vuelto a entrar aire al circuito
Lo malo que para pasar la ITV seguramente tengas que volverlo a poner como estaba porque supongo que eso también lo mirarán ya que las marcas están obligadas a poner CBS hasta 125cc y superiores ABS si o si.
 

pulporevuelto

New Member
Hola a todos!
Tras probar estos días la moto y desde mi criterio de novato total hay varias cosillas que no sé si son normal o no.
1. Ha habido ocasiones en las que me ha costado arrancarla, le daba al botón pero no terminaba de arrancar. Hoy no me ha pasado ni una vez...no se de qué puede ser.
2. Le ha salido unas pompitas en la pintura a la altura del tanque, os dejo imagen...
IMG_20210501_174345-min.jpg

3. El retrovisor con el viento se aflojó y tuve que parar en carretera para apretarlo con las manos como pude.
4. El reposapiés derecho del "paquete" se ha quedado bloqueado no puedo sacarlo.

El lunes lo llevo al taller y me huelo que estaré un tiempo sin moto de nuevo...
 

Adjuntos


Arriba